Skip to content

Gotham Security Daily Threat Alerts

by on June 3, 2013

May 31, SC Magazine – (International) Drupal confirms confidential breach following third-party application vulnerability. The Drupal Association confirmed that an attack that captured the user information of nearly one million users was caused by a known vulnerability in third-party software installed on company servers. Source: http://www.scmagazineuk.com/drupal-confirms-credential-breach-following-third-party-application-vulnerability/article/295645/

May 30, Help Net Security – (International) Apache server bug allows remote code execution. A vulnerability in Apache HTTP Server which can allow attackers to compromise systems and execute arbitrary commands was disclosed by Secunia. A patch is available that closes the vulnerability. Source: http://www.net-security.org/secworld.php?id=14978

From → Security

Comments are closed.

%d bloggers like this: